设为首页 加入收藏 八百里洞庭 网站地图 热门标签
您现在的位置:主页 > 伟德国际1946 > > 正确买进点己触动联系画线公式目的下载 畅通臻

正确买进点己触动联系画线公式目的下载 畅通臻

  第壹股票公式网(www.chnmoney.com)畅通牒您:以后正要下载:正确买进点己触动联系画线公式目的下载 畅通臻信源码

  正确买进点己触动联系画线公式

  稀品公式,供正确买进点

  上涨家数:INDEXADV,NODRAW, ;

  跌家数:INDEXDEC,NODRAW,COLORGREEN;

  C3:=REF(C,1);

  上涨停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),1,0);

  STICKLINE(上涨停,OPEN,CLOSE,2.5,0),COLORRED;

  跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);

  STICKLINE(跌停,OPEN,CLOSE,2.5,0),COLORGREEN;

  VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);

  K:=(C+H+L)/3;

  D:=MA(K,4);

  DRAWTEXT(REF(C,1)>D AND CREF(D,1),H*0.95, 'S'),COLORGREEN;

  DRAWTEXT(REF(C,1)D AND D

  {己触动联系画线}

  D1:=DRAWLINE(C=HHV(C,60),HHV(H,3),C=HHV(C,30) AND C

  HHV(HIGH,3),1);

  E1:=DRAWLINE(C=LLV(C,60),LOW,C=LLV(C,30) AND C>LLV(C,45),LLV(LOW,3),1),

  LINETHICK2;

  E1P:DRAWLINE(C=LLV(C,30),LOW,C=LLV(C,10) AND C>LLV(C,22),LLV(LOW,3),1),

  LINETHICK1,COLORBLUE;

  E1PP:DRAWLINE(C=LLV(C,10),LOW,C=LLV(C,5) AND C>LLV(C,10),LLV(LOW,3),1),

  LINETHICK1,COLORRED;

  日:=181;昨前:=74;

  高1:=REF(HHV(H,日),昨前);

  低1:=REF(LLV(L,日),昨前),COLORBLUE,LINETHICK3;

  H1:=高1-(高1-低1)*0.191,POINTDOT;

  H2:=高1-(高1-低1)*0.382,POINTDOT;

  H3:=高1-(高1-低1)*0.5,POINTDOT;

  H4:=高1-(高1-低1)*0.618,POINTDOT;

  H5:=高1-(高1-低1)*0.809,COLORBLUE,POINTDOT;

  正确买进点己触动联系画线公式

  >>>请运用本站搜索干用将找到更多相干“正确买进点己触动联系画线公式目的下载 畅通臻信源码”

  关于第壹股票公式网 - 海报效力动 - 联绕方法

  CopyRight(C)2009-2018 www.chnmoney.com All Rights Reserved 备案编号:粤ICP备17100835号-2

  音皓:第壹股票公式网所拥有股票公式、公式下载、目的公式整顿个避免费供网友念书,网站所拥有海报商的讨论与行为均与第壹股票公式网拥关于,请己行辨佩!

  

  第壹股票公式网·版权所拥有

  第壹股票公式网(www.chnmoney.com)畅通牒您:以后正要下载:五根电线下父亲小鱼全往上漂目的(副图+源码+附图)下载 畅通臻信源码目的

  五根电线下父亲小鱼全往上漂目的

★★ 爱心提示:请收藏本网站★★